Jupyter: --matplotlib=inline is nether supported nor needed
[slapos.git] / stack / erp5 /
drwxr-xr-x   ..
-rw-r--r-- 974 TODO
-rw-r--r-- 2801 apache.conf.in
-rw-r--r-- 19938 buildout.cfg
-rw-r--r-- 0 dummy.cfg
-rw-r--r-- 2124 haproxy.cfg.in
-rw-r--r-- 8153 instance-balancer.cfg.in
-rw-r--r-- 4177 instance-cloudoo.cfg.in
-rw-r--r-- 1715 instance-create-erp5-site-real.cfg.in
-rw-r--r-- 1564 instance-create-erp5-site.cfg.in
-rw-r--r-- 10824 instance-erp5.cfg.in
-rw-r--r-- 3524 instance-kumofs.cfg.in
-rw-r--r-- 9874 instance-mariadb.cfg.in
-rw-r--r-- 7914 instance-postfix.cfg.in
-rw-r--r-- 7641 instance-zeo.cfg.in
-rw-r--r-- 14127 instance-zope.cfg.in
-rw-r--r-- 6525 instance.cfg.in
-rw-r--r-- 799 mariadb_initial_setup.sql.in
-rw-r--r-- 3297 my.cnf.in
-rw-r--r-- 160 postfix_aliases.in
-rw-r--r-- 1866 postfix_main.cf.in
-rw-r--r-- 1837 postfix_master.cf.in
-rw-r--r-- 212 runzope_userhosts_preloaded.in
drwxr-xr-x - template
-rw-r--r-- 3764 zope.conf.in