increase version of package netifaces because the version 0.4 is not provided anymore...
[slapos.git] / software / erp5 /
drwxr-xr-x   ..
-rw-r--r-- 702 configuration.json
-rw-r--r-- 3722 instance.cfg
-rw-r--r-- 3542 software.cfg