specify setuptools version in stack/slapos.cfg only.
[slapos.git] / software / phpnuke /
drwxr-xr-x   ..
-rw-r--r-- 676 instance.cfg
-rw-r--r-- 2980 software.cfg
drwxr-xr-x - template