specify setuptools version in stack/slapos.cfg only.
[slapos.git] / software / boinc-client /
drwxr-xr-x   ..
-rw-r--r-- 1846 instance-boinc.cfg
-rw-r--r-- 256 instance.cfg
-rw-r--r-- 7768 software.cfg