python-magic : do not fail to import the lib erp5
[slapos.git] / software / postgres /
drwxr-xr-x   ..
-rw-r--r-- 2135 instance.cfg.in
-rw-r--r-- 434 software.cfg