xorg: New libXext upstream release fixing security issues (CVE-2013-1982).
authorArnaud Fontaine <arnaud.fontaine@nexedi.com>
Wed, 30 Jul 2014 07:21:52 +0000 (16:21 +0900)
committerKazuhiko Shiozaki <kazuhiko@nexedi.com>
Thu, 7 Aug 2014 14:13:24 +0000 (16:13 +0200)
commitb3ee43fc2907d1deac19cffd5fadfb50ca21f8bc
tree7ad37a0533dcad52d1a796025e514d4eea98134e
parent867e1aa14704dfee524b05b27f1985d969d71a3d
xorg: New libXext upstream release fixing security issues (CVE-2013-1982).

This new release requires libX11 >= 1.6.0 so update libX11 as well.
component/xorg/buildout.cfg