linux26 target can be used for Linux 2.6 and above.
authorKazuhiko Shiozaki <kazuhiko@nexedi.com>
Tue, 14 Feb 2012 13:24:06 +0000 (14:24 +0100)
committerKazuhiko Shiozaki <kazuhiko@nexedi.com>
Tue, 14 Feb 2012 13:24:40 +0000 (14:24 +0100)
commitad1375e77ec504bd80be0e40b661c65e33e6e022
tree719c4aae778d5adbeeb572cead60c2f2a084e35a
parent6f0578d125595de90b8c6e087846f523dde35114
linux26 target can be used for Linux 2.6 and above.
component/haproxy/buildout.cfg