Add 3.0.x version into varnish component.
authorTatuya Kamada <tatuya@nexedi.com>
Tue, 17 Apr 2012 02:33:14 +0000 (11:33 +0900)
committerTatuya Kamada <tatuya@nexedi.com>
Tue, 17 Apr 2012 02:33:14 +0000 (11:33 +0900)
commit798604145cce29033fffb9125ab50a5b665dd20e
tree20cfd47d2aece22ead21c6b376bcbe76eac6eb41
parentfc037c532f33bf260f37d9d6366c81c073dcc411
Add 3.0.x version into varnish component.
Make varnish recipe use 3.0.x version varnish.
component/varnish/buildout.cfg
slapos/recipe/generic_varnish/template/default.vcl.in
software/erp5/software.cfg
stack/erp5.cfg