cyrus-sasl: autoconf/bin/autom4te is required by automake/bin/aclocal.
authorKazuhiko Shiozaki <kazuhiko@nexedi.com>
Mon, 24 Aug 2015 18:07:22 +0000 (20:07 +0200)
committerKazuhiko Shiozaki <kazuhiko@nexedi.com>
Mon, 24 Aug 2015 18:07:22 +0000 (20:07 +0200)
commit498ccf943f1dac3dbf549e9d6e5d7bbed111af12
tree9e08252d7f18db51d27e4420cf7c1919f48f127c
parent028c26cb6e394724972b39842b09cbccc74b2331
cyrus-sasl: autoconf/bin/autom4te is required by automake/bin/aclocal.
component/cyrus-sasl/buildout.cfg