Only use secure SSL version.
authorRomain Courteaud <romain@nexedi.com>
Tue, 17 Jan 2012 09:32:11 +0000 (10:32 +0100)
committerRomain Courteaud <romain@nexedi.com>
Wed, 25 Jan 2012 16:39:16 +0000 (17:39 +0100)
commit1d8cd90d1278c51083eeca36ea29d13ee7cc9a73
tree5ccfbd0124077da2560ad1121208e535f3993f17
parent272414c41edbd6245cc47e5c6e18fd8bfbdc123c
Only use secure SSL version.

Needed for PCI compliancy.
slapos/recipe/apache_zope_backend/template/apache.zope.conf.in