rdiff-backup: leave 1.0.5 as default, override for resilient stack
[slapos.git] / software / kvm / software.cfg
1 [buildout]
2 extends = common.cfg
3
4 [versions]
5 PyRSS2Gen = 1.1
6 apache-libcloud = 0.15.1
7 async = 0.6.1
8 collective.recipe.template = 1.11
9 ecdsa = 0.11
10 erp5.util = 0.4.41
11 gitdb = 0.5.4
12 plone.recipe.command = 1.1
13 pycrypto = 2.6.1
14 slapos.recipe.download = 1.0.dev-r4053
15 slapos.toolbox = 0.40.4
16 smmap = 0.8.2
17 websockify = 0.6.0
18 z3c.recipe.scripts = 1.0.1
19
20 # Required by:
21 # websockify==0.6.0
22 numpy = 1.8.2
23
24 # Required by:
25 # slapos.toolbox==0.40.4
26 GitPython = 0.3.2.RC1
27
28 # Required by:
29 # slapos.toolbox==0.40.4
30 atomize = 0.2.0
31
32 # Required by:
33 # slapos.toolbox==0.40.4
34 feedparser = 5.1.3
35
36 # Required by:
37 # slapos.cookbook==0.87
38 jsonschema = 2.4.0
39
40 # Required by:
41 # websockify==0.6.0
42 numpy = 1.9.0
43
44 # Required by:
45 # slapos.toolbox==0.40.4
46 paramiko = 1.15.1