slapos_web: use a newer version of renderjs on the project context.
authorRafael Monnerat <rafael@nexedi.com>
Thu, 19 Mar 2015 10:03:32 +0000 (10:03 +0000)
committerRafael Monnerat <rafael@nexedi.com>
Fri, 20 Mar 2015 15:26:37 +0000 (15:26 +0000)
commit4be9536b85f0006dee60fe00261b2a0f7ebb7b7c
tree7692ad4f7a3f88faf1e18ee724ca438f125f83b6
parente589d112f03836f50ac602a0e4fd3880d898153e
slapos_web: use a newer version of renderjs on the project context.

This is a workarround to use the same version for gadgetfield at slapos website and the gadgets. There is probably a more clever way to do it after.
master/bt5/slapos_web/SkinTemplateItem/portal_skins/vifib_hosting_theme/renderjs.js.xml [new file with mode: 0644]