OpenVPN >= 2.3 is required
-rw-r--r-- 56 .gitignore
-rw-r--r-- 83 CHANGES
-rw-r--r-- 18092 COPYING
-rw-r--r-- 33 MANIFEST.in
-rw-r--r-- 2462 README
-rw-r--r-- 1031 TODO
drwxr-xr-x - daemon
drwxr-xr-x - debian
drwxr-xr-x - demo
drwxr-xr-x - docs
drwxr-xr-x - draft
-rwxr-xr-x 6971 re6st-conf
-rwxr-xr-x 6260 re6st-registry
drwxr-xr-x - re6st
-rwxr-xr-x 19345 re6stnet
-rw-r--r-- 1922 re6stnet.spec
-rw-r--r-- 2232 setup.py
drwxr-xr-x - simulation