Populate has been removed
[re6stnet.git] / debian / control
1 Source: re6stnet
2 Maintainer: Julien Muchembled <jm@nexedi.com>
3 Section: net
4 Priority: optional
5 Build-Depends: python-setuptools (>= 0.6b3), python-all (>= 2.6.6-3), debhelper (>= 7.4.3)
6 Standards-Version: 3.9.1
7
8 Package: re6stnet
9 Architecture: all
10 Depends: ${misc:Depends}, ${python:Depends}, openvpn, babeld, openssl
11 Description: resilient, scalable, IPv6 network application